AVERIA IVECO C43

Foro sobre mecánica de autocares y autobuses
cardo
Mensajes: 6
Registrado: 12 Sep 2012, 06:40
Estado: Desconectado

AVERIA IVECO C43

Mensajepor cardo » 20 Nov 2013, 07:19

Hola a todos , llevo ya tiempo registrado pero no me eh presentado lo siento aqui estoi para lo que querais.
Yo tengo un problema con un iveco eurorider c43 que no arranca y quisiera saber si alguien le a pasado lo mismo.creemos que es una tonteria pero no damos con ella.se a mirado casi todo , sensor de vueltas,gasoil,electrovavulas,presion motor ,turbo tec el problema es que arranca cuando de da la gana y quisiera saber si a alguin le ah pasado lo mismo .

gracias y un saludo


cardo
Mensajes: 6
Registrado: 12 Sep 2012, 06:40
Estado: Desconectado

Re: AVERIA IVECO C43

Mensajepor cardo » 22 Nov 2013, 07:53

PROBLEMA RESUELTO , falta de masa en centralitas

cardo
Mensajes: 6
Registrado: 12 Sep 2012, 06:40
Estado: Desconectado

Re: AVERIA IVECO C43

Mensajepor cardo » 30 Nov 2013, 07:43

problema no resuelto le pasa otra vez lo mismo , haber si alguen me puede pasa resquema electrico de eurorider c43.
El problema es que se le queda la luz de frenado encendidas y el marcador de la temperatura no marca cuando pones el contacto, pasa unos minutos se apaga la luz de frenado trasero y sube la temperatura y arranca.
Me ah comentado un mecanico que puede ser una eletrovalvula de antivuelco que corta el gasoil en caso de vuelco y quisiera el esquema para encontrar la electrovalvula haber donde esta.

gracias y un saludo

cardo
Mensajes: 6
Registrado: 12 Sep 2012, 06:40
Estado: Desconectado

Re: AVERIA IVECO C43

Mensajepor cardo » 04 Dic 2013, 07:15

ehh problema, creemos que ya si esta resuelto parace ser el rele que no llegaba bien las patillas.

josandime
Mensajes: 5
Registrado: 30 Dic 2013, 21:17
Estado: Desconectado

Re: AVERIA IVECO C43

Mensajepor josandime » 30 Dic 2013, 21:41

HOLA. ACABO DE ENTRAR EN EL FORO POR PRIMERA VEZ Y LANCÉ MI CONSULTA Y YA LEO TB UN PROBLEMA COMPARTIDO EN EL IVECO C43...A MI ME PASABA LO MISMO...DE VEZ EN CUANDO EL BUS SE REBELA Y NO LE DA LA GANA DE ENCENDER...ASI DURANTE UN MNNTON DE TIEMPO Y VECES, CON EL RIESGO QUE SUPONIA SALIR A CUALQUIER VIAJE Y TE DEJARA TIRADO. LE BUSCARON DE TODO Y NO SE DIO CON UNA SOLUCION A LA AVERIA CON LO QUE EL ELECTRICISTA SE DECIDIO A INSTALAR UN BOTON EN EL MISMO SITIO DONDE VA EL ARRANQUE TRASERO PERO QUE ACTIVA UN PUENTE DIRECTAMENTE SOBRE EL MOTOR DE ARRANQUE...ASI AL MENOS SI FALLA, PUEDES SALIR DEL APURO...COSA QUE YA TUVE QUE HACER UNA VEZ EN BENAVENTE EN UN VIAJE CARGADO CON MARAVILLOSAS DEPORTISTAS :-) UN SALUDO

Minibuses Andalucia
Mensajes: 14106
Registrado: 08 Dic 2008, 19:51
Ubicación: Benalmadena (Málaga)
Edad: 60
Contactar:
Estado: Desconectado

Re: AVERIA IVECO C43

Mensajepor Minibuses Andalucia » 31 Dic 2013, 12:17

Bienvenido al foro y gracias por resolver un problema, pero pls escribe en miniculas :cheers:

salu2
Andalucía... mi especialidad


Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado